<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.nordis.net/xmlrpc.php" />
<title>Opposing the Alimit Dam project &#8211; Northern Dispatch Weekly</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Northern Dispatch Weekly &raquo; Feed" href="http://www.nordis.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Northern Dispatch Weekly &raquo; Comments Feed" href="http://www.nordis.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Northern Dispatch Weekly &raquo; Opposing the Alimit Dam project Comments Feed" href="http://www.nordis.net/2018/02/opposing-the-alimit-dam-project/feed/" />
<!-- WPPA+ No Photo id -->
<!-- WPPA+ BEGIN Featured photos on this site -->
<meta name="keywords" content="05itwdbaguio, aldwin" >
<meta name="keywords" content="06itwdbaguio, aldwin" >
<meta name="keywords" content="cordiday, baguio" >
<!-- WPPA+ END Featured photos on this site -->

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nordis.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppa_style-css'  href='http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-6-24-010' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-web-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic|Oswald:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-css'  href='http://www.nordis.net/wp-content/themes/pinboard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.nordis.net/wp-content/themes/pinboard/styles/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.nordis.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
	<!--[if lt IE 9]>
	<script src="http://www.nordis.net/wp-content/themes/pinboard/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type='text/javascript' src='http://www.nordis.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-6-24-010'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-6-24-010'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-6-24-010'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-6-24-010'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-6-24-010'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=6-6-24-010'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/wppa-init.en.js?ver=52'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/themes/pinboard/scripts/ios-orientationchange-fix.js'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/themes/pinboard/scripts/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/themes/pinboard/scripts/jquery.fitvids.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.nordis.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nordis.net/wp-content/themes/pinboard/scripts/jquery.colorbox-min.js'></script>
<link rel='https://api.w.org/' href='http://www.nordis.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nordis.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nordis.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Indigenous peoples rally against Lepanto tailing pipeline' href='http://www.nordis.net/2018/02/indigenous-peoples-rally-against-lepanto-tailing-pipeline/' />
<link rel='next' title='OBR in Baguio on Heart&#8217;s Day' href='http://www.nordis.net/2018/02/obr-in-baguio-on-hearts-day/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.nordis.net/2018/02/opposing-the-alimit-dam-project/" />
<link rel='shortlink' href='http://www.nordis.net/?p=31159' />
<link rel="alternate" type="application/json+oembed" href="http://www.nordis.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nordis.net%2F2018%2F02%2Fopposing-the-alimit-dam-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nordis.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nordis.net%2F2018%2F02%2Fopposing-the-alimit-dam-project%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script>
/* <![CDATA[ */
	jQuery(window).load(function() {
			});
	jQuery(document).ready(function($) {
		$('#access .menu > li > a').each(function() {
			var title = $(this).attr('title');
			if(typeof title !== 'undefined' && title !== false) {
				$(this).append('<br /> <span>'+title+'</span>');
				$(this).removeAttr('title');
			}
		});
		function pinboard_move_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-container', container).before(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-container', container).before(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-container', container).before(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-container', container).after(meta);
			}
		}
		function pinboard_restore_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-header', container).after(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-header', container).after(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-header', container).after(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-header', container).append(meta);
				else
					$('.entry-header', container).html(meta.html());
			}
		}
		if( ($(window).width() > 960) || ($(document).width() > 960) ) {
			// Viewport is greater than tablet: portrait
		} else {
			$('#content .hentry').each(function() {
				pinboard_move_elements($(this));
			});
		}
		$(window).resize(function() {
			if( ($(window).width() > 960) || ($(document).width() > 960) ) {
									$('.page-template-template-full-width-php #content .hentry, .page-template-template-blog-full-width-php #content .hentry, .page-template-template-blog-four-col-php #content .hentry').each(function() {
						pinboard_restore_elements($(this));
					});
							} else {
				$('#content .hentry').each(function() {
					pinboard_move_elements($(this));
				});
			}
			if( ($(window).width() > 760) || ($(document).width() > 760) ) {
				var maxh = 0;
				$('#access .menu > li > a').each(function() {
					if(parseInt($(this).css('height'))>maxh) {
						maxh = parseInt($(this).css('height'));
					}
				});
				$('#access .menu > li > a').css('height', maxh);
			} else {
				$('#access .menu > li > a').css('height', 'auto');
			}
		});
		if( ($(window).width() > 760) || ($(document).width() > 760) ) {
			var maxh = 0;
			$('#access .menu > li > a').each(function() {
				var title = $(this).attr('title');
				if(typeof title !== 'undefined' && title !== false) {
					$(this).append('<br /> <span>'+title+'</span>');
					$(this).removeAttr('title');
				}
				if(parseInt($(this).css('height'))>maxh) {
					maxh = parseInt($(this).css('height'));
				}
			});
			$('#access .menu > li > a').css('height', maxh);
							$('#access li').mouseenter(function() {
					$(this).children('ul').css('display', 'none').stop(true, true).fadeIn(250).css('display', 'block').children('ul').css('display', 'none');
				});
				$('#access li').mouseleave(function() {
					$(this).children('ul').stop(true, true).fadeOut(250).css('display', 'block');
				});
					} else {
			$('#access li').each(function() {
				if($(this).children('ul').length)
					$(this).append('<span class="drop-down-toggle"><span class="drop-down-arrow"></span></span>');
			});
			$('.drop-down-toggle').click(function() {
				$(this).parent().children('ul').slideToggle(250);
			});
		}
				$('.entry-attachment audio, .entry-attachment video').mediaelementplayer({
			videoWidth: '100%',
			videoHeight: '100%',
			audioWidth: '100%',
			alwaysShowControls: true,
			features: ['playpause','progress','tracks','volume'],
			videoVolume: 'horizontal'
		});
		$(".entry-attachment, .entry-content").fitVids({ customSelector: "iframe[src*='wordpress.tv'], iframe[src*='www.dailymotion.com'], iframe[src*='blip.tv'], iframe[src*='www.viddler.com']"});
	});
	jQuery(window).load(function() {
					jQuery('.entry-content a[href$=".jpg"],.entry-content a[href$=".jpeg"],.entry-content a[href$=".png"],.entry-content a[href$=".gif"],a.colorbox').colorbox({
				maxWidth: '100%',
				maxHeight: '100%',
			});
			});
/* ]]> */
</script>
<style type="text/css">
					@media screen and (max-width: 760px) {
			#sidebar {
				display: none;
			}
		}
				@media screen and (max-width: 760px) {
			#footer-area {
				display: none;
			}
		}
																																								</style>
<style type="text/css">
	#site-title a,
	#site-description {
		color:#333;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.nordis.net/wp-content/themes/pinboard/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "http://www.nordis.net/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://www.nordis.net/wp-includes";
	wppaAjaxUrl = "http://www.nordis.net/wp-admin/admin-ajax.php";
	wppaUploadUrl = "http://www.nordis.net/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaIsSafari = false;
	wppaSlideshowNavigationType = "icons";
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-31159 single-format-standard custom-background">
	<div id="wrapper">
		<header id="header">
			<div id="site-title">
									<a href="http://www.nordis.net/" rel="home">
						<img src="http://www.nordis.net/wp-content/uploads/2015/02/2015header03.png" alt="Northern Dispatch Weekly" width="196" height="48" />
					</a>
								<a class="home" href="http://www.nordis.net/" rel="home">Northern Dispatch Weekly</a>
			</div>
							<div id="site-description">A people&#039;s newspaper for Northern Philippines</div>
							<form role="search" method="get" id="searchform" action="http://www.nordis.net/" >
	<input type="text" value="" placeholder="Search this website&#8230;" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>			<div id="social-media-icons">
							<a class="social-media-icon facebook" href="https://www.facebook.com/nordisweekly?fref=ts">Facebook</a>
									<a class="social-media-icon twitter" href="https://twitter.com/NordisWeekly">Twitter</a>
												<a class="social-media-icon flickr" href="https://www.flickr.com/photos/ndw-nordisweekly/sets/">Flickr</a>
												<a class="social-media-icon youtube" href="https://www.youtube.com/channel/UCduPOXlkowS4LVUvpeRQAqg">Vimeo</a>
														</div>
				<div class="clear"></div>
			<nav id="access">
				<a class="nav-show" href="#access">Show Navigation</a>
				<a class="nav-hide" href="#nogo">Hide Navigation</a>
				<div class="menu-angmenu-container"><ul id="menu-angmenu" class="menu"><li id="menu-item-24854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24854"><a href="http://www.nordis.net">Home</a></li>
<li id="menu-item-24849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24849"><a href="http://www.nordis.net/category/editorial-opinion/editorials/">editorials</a></li>
<li id="menu-item-24848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://www.nordis.net/category/editorial-opinion/columns/">columns</a></li>
<li id="menu-item-24850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24850"><a href="http://www.nordis.net/category/lifeways/makan/">Makan</a></li>
<li id="menu-item-24846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24846"><a href="http://www.nordis.net/category/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-24847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24847"><a href="http://www.nordis.net/category/videos/">Videos</a></li>
<li id="menu-item-24845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24845"><a href="http://www.nordis.net/category/nordis-on-air/">Nordis-On-Air</a></li>
<li id="menu-item-24855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24855"><a href="http://www.nordis.net/ndw-pdf/">NDW PDF</a>
<ul class="sub-menu">
	<li id="menu-item-30955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30955"><a href="http://www.nordis.net/2017-nordis-weekly-in-pdf/">2017 Nordis Weekly in PDF</a></li>
	<li id="menu-item-30951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30951"><a href="http://www.nordis.net/2016-nordis-weekly-in-pdf/">2016 Nordis Weekly in PDF</a></li>
	<li id="menu-item-30952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30952"><a href="http://www.nordis.net/2015-nordis-weekly-in-pdf/">2015 Nordis Weekly in PDF</a></li>
	<li id="menu-item-24842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24842"><a href="http://www.nordis.net/2014-nordis-weekly-in-pdf/">2014 Nordis Weekly in PDF</a></li>
	<li id="menu-item-24843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24843"><a href="http://www.nordis.net/2013-nordis-weekly-in-pdf/">2013 Nordis Weekly in PDF</a></li>
	<li id="menu-item-24844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24844"><a href="http://www.nordis.net/2012-nordis-weekly-in-pdf/">2012 Nordis Weekly in PDF</a></li>
	<li id="menu-item-24851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24851"><a href="http://www.nordis.net/ndw-pdf/2011-nordis-weekly-in-pdf/">2011 Nordis Weekly in PDF</a></li>
	<li id="menu-item-24852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24852"><a href="http://www.nordis.net/ndw-pdf/2010-nordis-weekly-in-pdf/">2010 Nordis Weekly in PDF</a></li>
	<li id="menu-item-24853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24853"><a href="http://www.nordis.net/ndw-pdf/2009-nordis-weekly-in-pdf/">2009 Nordis Weekly in PDF</a></li>
</ul>
</li>
<li id="menu-item-24856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24856"><a href="http://www.nordis.net/about/">About Us</a></li>
</ul></div>				<div class="clear"></div>
			</nav><!-- #access -->
		</header><!-- #header -->	<div id="container">
		<section id="content" class="column twothirdcol">
							<article class="post-31159 post type-post status-publish format-standard has-post-thumbnail hentry category-cordillera category-energy category-videos column onecol" id="post-31159">
					<div class="entry">
						<header class="entry-header">
							<h1 class="entry-title">Opposing the Alimit Dam project</h1>
									<aside class="entry-meta">
							<span class="entry-author-link"><a href="http://www.nordis.net/author/patnugot/" title="Posts by patnugutan" rel="author">patnugutan</a></span>
									<span class="entry-date">February 15, 2018</span>
												<span class="entry-category"><a href="http://www.nordis.net/category/areas/cordillera/" rel="category tag">Cordillera</a>, <a href="http://www.nordis.net/category/economy/energy/" rel="category tag">energy</a>, <a href="http://www.nordis.net/category/videos/" rel="category tag">Videos</a></span>
																		<div class="clear"></div>
		</aside><!-- .entry-meta -->
							</header><!-- .entry-header -->
						<div class="entry-content">
														<p><strong>www.nordis.net</strong></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/lw8GuGPnfS0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><br />
Residents of Barangay Dulao, Lagawe, Ifugao are in opposition to the Alimit Hydropower Complex, a giant energy project that will &#8216;destroy the river and their livelihood.&#8217;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.nordis.net/2018/02/opposing-the-alimit-dam-project/" data-a2a-title="Opposing the Alimit Dam project"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://www.nordis.net/wp-content/plugins/add-to-any/share_save_256_24.png" width="256" height="24" alt="Share"/></a></div></div><div>&laquo; &laquo;&nbsp;&nbsp;<a href="http://www.nordis.net/2018/02/indigenous-peoples-rally-against-lepanto-tailing-pipeline/">Indigenous peoples rally against Lepanto tailing pipeline</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.nordis.net/2018/02/obr-in-baguio-on-hearts-day/">OBR in Baguio on Heart&#8217;s Day</a>&nbsp;&nbsp;&raquo; &raquo;</div>
							<div class="clear"></div>
						</div><!-- .entry-content -->
						<footer class="entry-utility">
																																		</footer><!-- .entry-utility -->
					</div><!-- .entry -->
					

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/opposing-the-alimit-dam-project/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.nordis.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.nordis.net%2F2018%2F02%2Fopposing-the-alimit-dam-project%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
					</article><!-- .post -->
					</section><!-- #content -->
					<div id="sidebar" class="column threecol">
		<div id="sidebar-top" class="widget-area" role="complementary">
		<div class="column onecol"><aside id="ak_featured_post_widget-21" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.nordis.net/category/featured/">Featured Stories</a></h3><ul class="ak_featured_post_ul"><a href="http://www.nordis.net/2018/02/continuing-cordi-peoples-struggle-for-self-determination-2-3/">
					<li>
							Continuing Cordi people’s struggle for self-determination (2/3)							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/continuing-cordi-peoples-struggle-for-self-determination/">
					<li>
							Continuing Cordi people’s struggle for self-determination (1/3)							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/ilocos-activist-spends-christmas-new-year-in-jail/">
					<li>
							Ilocos activist spends Christmas, New Year in jail							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/nujp-hits-pres-dutertes-claim-that-some-media-are-npas/">
					<li>
							NUJP hits Pres. Duterte’s claim that some media are NPAs							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/joanna-carino-an-ibaloi-activist/">
					<li>
							Joanna Cariño, an Ibaloi activist							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/sherwin-de-vera-activist-peace-advocate-writer/">
					<li>
							Sherwin De Vera, activist, peace advocate, writer							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/kinnabsatan/">
					<li>
							Kinnabsatan							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/progressives-march-against-fascism/">
					<li>
							Progressives march against fascism							<br style="clear:both;" />
											</li></a>
				</ul></aside><!-- .widget --></div>	</div><!-- #sidebar-top -->
		<div class="column twocol">
		<div id="sidebar-left" class="widget-area" role="complementary">
			<div class="column onecol"><aside id="ak_featured_post_widget-18" class="widget widget_ak_featured_post_widget"><h3 class="widget-title">Opinion</h3><ul class="ak_featured_post_ul"><a href="http://www.nordis.net/2018/02/editorial-cartoon-227/">
					<li>
							Editorial Cartoon							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/editorial-growing-tyranny/">
					<li>
							Editorial: Growing tyranny							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/commentary-train-ni-duterte-parigat-ti-umili/">
					<li>
							Commentary: TRAIN ni Duterte, parigat ti umili							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/womens-front-train-ni-duterte-sagasa-sa-mahihirap-ganansya-sa-mayayaman/">
					<li>
							Women&#8217;s Front: TRAIN ni Duterte: Sagasa sa mahihirap, ganansya sa mayayaman*							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/statements-igalang-ang-international-humanitarian-law/">
					<li>
							Statements: Igalang ang International Humanitarian Law							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/youthspeak-state-x-fascism-x-revolution/">
					<li>
							Youthspeak: State X fascism X  revolution							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/weekly-reflections-romantic-love-is-part-of-gods-concern-2/">
					<li>
							Weekly Reflections: Romantic love is part of God’s concern							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/editorial-in-an-ip-leaders-summit/">
					<li>
							Editorial: In an IP leaders summit							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/from-under-this-hat-february-philippine-american-war-commemoration/">
					<li>
							From Under This Hat: February, Philippine American War commemoration							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/pathless-travels-ben-solangs-many-river-crossings/">
					<li>
							Pathless Travels: Ben Solang’s many river crossings							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/statements-panagutin-ang-rehimeng-us-duterte-sa-dumaraming-paglabag-sa-karapatang-pantao/">
					<li>
							Statements: Panagutin ang Rehimeng US-Duterte sa dumaraming paglabag sa karapatang pantao							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/statements-magkasunod-na-to-sagot-ng-bhb-sa-pasismo-ng-50th-ib/">
					<li>
							Statements: Magkasunod na TO sagot ng BHB  sa pasismo ng 50th IB							<br style="clear:both;" />
											</li></a>
				</ul></aside><!-- .widget --></div>		</div><!-- #sidebar-left -->
	</div><!-- .twocol -->
		<div class="column twocol">
		<div id="sidebar-right" class="widget-area" role="complementary">
			<div class="column onecol"><aside id="ak_featured_post_widget-19" class="widget widget_ak_featured_post_widget"><h3 class="widget-title">Makan a la Pinoy</h3><ul class="ak_featured_post_ul"><a href="http://www.nordis.net/2018/02/makan-a-la-pinoy-camping-food/">
					<li>
							Makan a la Pinoy: Camping food<br /><img width="300" height="70" src="http://www.nordis.net/wp-content/uploads/2018/02/2018_0204makan-Camping-food-F-300x70.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="Makan a la Pinoy: Camping food" srcset="http://www.nordis.net/wp-content/uploads/2018/02/2018_0204makan-Camping-food-F-300x70.jpg 300w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0204makan-Camping-food-F-768x179.jpg 768w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0204makan-Camping-food-F-700x163.jpg 700w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0204makan-Camping-food-F.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/makan-a-la-pinoy-pinasenggawan-nga-ikan/">
					<li>
							Makan a la Pinoy: Pinasenggawan nga ikan<br /><img width="300" height="171" src="http://www.nordis.net/wp-content/uploads/2017/12/2017_1231makan-siopaofish-1-300x171.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="Makan a la Pinoy: Pinasenggawan nga ikan" srcset="http://www.nordis.net/wp-content/uploads/2017/12/2017_1231makan-siopaofish-1-300x171.jpg 300w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1231makan-siopaofish-1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/makan-a-la-pinoy-coleslaw/">
					<li>
							Makan a la Pinoy: Coleslaw<br /><img width="300" height="70" src="http://www.nordis.net/wp-content/uploads/2017/12/2017_1224makan-coleslaw-F-300x70.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="Makan a la Pinoy: Coleslaw" srcset="http://www.nordis.net/wp-content/uploads/2017/12/2017_1224makan-coleslaw-F-300x70.jpg 300w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1224makan-coleslaw-F-768x179.jpg 768w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1224makan-coleslaw-F-700x163.jpg 700w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1224makan-coleslaw-F.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/makan-a-la-pinoy-bread-pudding/">
					<li>
							Makan a la Pinoy: Bread pudding<br /><img width="300" height="70" src="http://www.nordis.net/wp-content/uploads/2017/12/2017_1217Makan_Cheese-pandesal-F-300x70.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="Makan a la Pinoy: Bread pudding" srcset="http://www.nordis.net/wp-content/uploads/2017/12/2017_1217Makan_Cheese-pandesal-F-300x70.jpg 300w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1217Makan_Cheese-pandesal-F-768x179.jpg 768w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1217Makan_Cheese-pandesal-F-700x163.jpg 700w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1217Makan_Cheese-pandesal-F.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/12/makan-a-la-pinoy-pagpag/">
					<li>
							Makan a la Pinoy: Pagpag<br /><img width="300" height="70" src="http://www.nordis.net/wp-content/uploads/2017/12/2017_1210makan-F-300x70.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="Makan a la Pinoy: Pagpag" srcset="http://www.nordis.net/wp-content/uploads/2017/12/2017_1210makan-F-300x70.jpg 300w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1210makan-F-768x179.jpg 768w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1210makan-F-700x163.jpg 700w, http://www.nordis.net/wp-content/uploads/2017/12/2017_1210makan-F.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><!-- .widget --></div>		</div><!-- #sidebar-right -->
	</div><!-- .twocol -->
		<div id="sidebar-bottom" class="widget-area" role="complementary">
		<div class="column onecol"><aside id="rssblogroll-2" class="widget RSSBlogroll"><h3 class="widget-title">Altermidya Blogroll</h3><ul><li><a href="http://www.manilatoday.net/lumad-group-p20000-bounty-killed-npa-gives-military-license-kill/" title="Progressive Lumad groups headed by Kusog sa Katawhang Lumad sa Mindanao (Kalumaran) stormed the Armed Forces of the Philippines (AFP) headquarters early today to protest intensified militarization and&hellip;  Manila Today February 15, 2018" target="_blank">Lumad group: P20,000 bounty for killed NPA gives military a license to kill</a> <span class="rssblogroll-feedname">Manila Today</span>, <span class="rssblogroll-date">February 15, 2018</span></li><li><a href="http://pinoyweekly.org/new/2018/02/titibo-tibo-at-kulturang-babano-bano/" title="Nagpapalaganap ng bulok at mapang-aping kaisipan sa mga miyembro ng LGBT ang kantang sikat ngayon sa kabataan.&hellip;  Pinoy Weekly February 14, 2018" target="_blank">‘Titibo-tibo’ at kulturang babano-bano</a> <span class="rssblogroll-feedname">Pinoy Weekly</span>, <span class="rssblogroll-date">February 14, 2018</span></li><li><a href="http://www.manilatoday.net/love-revolutionary-love-revolution/" title="The post Love a revolutionary, love the revolution appeared first on Manila Today.&hellip;  Manila Today February 14, 2018" target="_blank">Love a revolutionary, love the revolution</a> <span class="rssblogroll-feedname">Manila Today</span>, <span class="rssblogroll-date">February 14, 2018</span></li><li><a href="http://www.manilatoday.net/filipinas-rise-against-dutertes-shoot-her-in-the-vagina-order/" title="Women’s group Gabriela led the Philippine celebration of the annual One Billion Rising (OBR) global movement against violence against women (VAW) at the Remedios Circle in Manila in time for Valentine&hellip;  Manila Today February 14, 2018" target="_blank">Filipinas rise against Duterte’s “shoot her in the vagina” order</a> <span class="rssblogroll-feedname">Manila Today</span>, <span class="rssblogroll-date">February 14, 2018</span></li><li><a href="http://pinoyweekly.org/new/2018/02/from-marawi-with-love-atbp-kuwento-ng-pag-ibig/" title="Pangatlo sa serye. Umibig sila hanggang sa huling sandali.&hellip;  Pinoy Weekly February 13, 2018" target="_blank">From ‘Marawi’ with love, atbp. kuwento ng pag-ibig</a> <span class="rssblogroll-feedname">Pinoy Weekly</span>, <span class="rssblogroll-date">February 13, 2018</span></li><li><a href="http://pinoyweekly.org/new/2018/02/pagharang-sa-train/" title="Sagasa sa kakarampot nang sahod ng mga manggagawa ang Train Law ng rehimeng Duterte. Pinababasura nila ito, habang inilalaban ang pagbasura sa kontraktuwalisasyon at pagkakaroon ng pambansang minimum&hellip;  Pinoy Weekly February 9, 2018" target="_blank">Pagharang sa Train</a> <span class="rssblogroll-feedname">Pinoy Weekly</span>, <span class="rssblogroll-date">February 9, 2018</span></li><li><a href="http://altermidya.net/dengvaxia-fiasco-bare-facts-let-people-judge/" title="The deeper malady beneath the Dengvaxia fiasco is being buried under the lies, theatrics and hypocrisy of various elements in the ruling and privileged classes of the present unjust and oppressive soc&hellip;  Altermidya February 9, 2018" target="_blank">LETTER TO THE EDITOR | Dengvaxia Fiasco: Bare All Facts, Let the People Judge</a> <span class="rssblogroll-feedname">Altermidya</span>, <span class="rssblogroll-date">February 9, 2018</span></li><li><a href="http://altermidya.net/kodao-rappler-vera-files-ongoing-assault-media/" title="MUCH of public and corporate media attention has been focused on the cancellation by the Securities and Exchange Commission (SEC) of the registration of online news site Rappler. But hardly any has be&hellip;  Altermidya February 9, 2018" target="_blank">Kodao, Rappler, Vera Files and the ongoing assault on the media</a> <span class="rssblogroll-feedname">Altermidya</span>, <span class="rssblogroll-date">February 9, 2018</span></li><li><a href="http://altermidya.net/alab-newscast-february-9-2018/" title="MAALAB NA PAGBATI, PILIPINAS! Narito ang nag-aalab na balita mula sa AlterMidya Network: – Pork barrel sa bagong Konstitusyon, binatikos ng mga laban sa Cha-cha – Rice shortage, gawa-gawa lang umano p&hellip;  Altermidya February 9, 2018" target="_blank">ALAB Newscast (February 9, 2018)</a> <span class="rssblogroll-feedname">Altermidya</span>, <span class="rssblogroll-date">February 9, 2018</span></li><li><a href="http://easternvista.com/news/newstaxreform-workers-strike/" title="Workers in Eastern Visayas are growing more and more indignant towards government policies after the administration-sponsored Tax Reform Acceleration and The post Tax Reform gains flak from Tacloban w&hellip;  Eastern Vista February 4, 2018" target="_blank">Tax Reform gains flak from Tacloban workers on strike</a> <span class="rssblogroll-feedname">Eastern Vista</span>, <span class="rssblogroll-date">February 4, 2018</span></li></ul></aside><!-- .widget --></div><div class="column onecol"><aside id="ak_featured_post_widget-22" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.nordis.net/category/2017-cordillera-day/">Cordillera Day 2017 supplement</a></h3><ul class="ak_featured_post_ul"><a href="http://www.nordis.net/2017/04/live-out-the-courage-of-kalinga-heroes/">
					<li>
							Live out the courage of Kalinga heroes							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/04/the-peoples-cordillera-day-strives-for-genuine-regional-autonomy/">
					<li>
							The people’s Cordillera Day strives for genuine regional autonomy							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/04/cpla-remains-a-state-culpability/">
					<li>
							CPLA remains a State culpability							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/04/what-we-the-people-mean-by-peace/">
					<li>
							What we, the people, mean by peace							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/04/pamangkin-ng-pangat/">
					<li>
							Pamangkin ng Pangat*							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/04/unveiling-the-marker-for-heroes-of-the-chico-river-struggle/">
					<li>
							Unveiling the marker for heroes of the Chico River struggle							<br style="clear:both;" />
											</li></a>
				</ul></aside><!-- .widget --></div><div class="column onecol"><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="http://www.nordis.net" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="155">2013 Anniversary Message&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="157">2013 Anniversary Stories&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="167">2014 Anniversary Message&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="168">2014 Anniversary Stories&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="164">2014 Cordillera Day Supplement&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="175">2015 Anniversary Stories&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="203">2017 Cordillera Day Supplement&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="39">agriculture&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="3">areas&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4">Baguio City&nbsp;&nbsp;(2,455)</option>
	<option class="level-0" value="152">Breaking News&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="40">budget&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="200">burburtia krokis&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="5">Cagayan Valley&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="153">candidates&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="41">columns&nbsp;&nbsp;(2,539)</option>
	<option class="level-0" value="158">Community Billboard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6">Cordillera&nbsp;&nbsp;(3,445)</option>
	<option class="level-0" value="170">corruption&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="42">criminality&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="7">economy&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="43">editorials&nbsp;&nbsp;(861)</option>
	<option class="level-0" value="44">education&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="45">elections&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="8">employment&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="9">energy&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="46">environment&nbsp;&nbsp;(383)</option>
	<option class="level-0" value="144">Errata&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="143">Featured&nbsp;&nbsp;(4,636)</option>
	<option class="level-0" value="48">foreign relations&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10">forestry&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="11">general&nbsp;&nbsp;(3,720)</option>
	<option class="level-0" value="49">general welfare&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="169">graft&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="50">health&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="51">housing&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="52">human rights&nbsp;&nbsp;(949)</option>
	<option class="level-0" value="12">Ilocos&nbsp;&nbsp;(697)</option>
	<option class="level-0" value="53">indigenous&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="13">international&nbsp;&nbsp;(272)</option>
	<option class="level-0" value="14">land rights&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="55">law&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="56">letters&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="15">lifeways&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="16">literary&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="174">livelihood&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="47">makan&nbsp;&nbsp;(386)</option>
	<option class="level-0" value="156">Martial Law&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="57">media&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="58">migrant&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17">mining&nbsp;&nbsp;(693)</option>
	<option class="level-0" value="18">national&nbsp;&nbsp;(1,189)</option>
	<option class="level-0" value="19">NL general&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="154">Nordis-On-Air&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="21">opinion&nbsp;&nbsp;(3,857)</option>
	<option class="level-0" value="171">peace talks&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="59">peasants&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="22">people&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="54">people&#8217;s war&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="150">Photo Gallery&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="23">politics&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="24">prices&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="60">professionals&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="166">public service&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="25">public works&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="26">religion&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="27">reviews&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="28">situationers&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="29">social concerns&nbsp;&nbsp;(422)</option>
	<option class="level-0" value="145">sports&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="30">statements&nbsp;&nbsp;(487)</option>
	<option class="level-0" value="31">stylebook&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">the arts&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="33">tourism&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="34">transport&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="35">urban poor&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="172">Videos&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="36">women&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="37">workers&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="38">youth&nbsp;&nbsp;(72)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><!-- .widget --></div><div class="column onecol"><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Advertisement</h3>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3195110378002213";
/* 04-Small Square */
google_ad_slot = "1936967792";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><!-- .widget --></div>	</div><!-- #sidebar-bottom -->
</div><!-- #sidebar -->			</div><!-- #container -->
				<div id="footer">
				<div id="footer-area" class="widget-area" role="complementary">
		<div class="column threecol"><aside id="ak_featured_post_widget-20" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.nordis.net/category/photo-gallery/">Recent Photo Gallery</a></h3><ul class="ak_featured_post_ul"><a href="http://www.nordis.net/2017/09/commemorating-the-45th-anniversary-of-the-declaration-of-martial-law/">
					<li>
							Commemorating the 45th anniversary of the declaration of Martial Law<br /><img width="300" height="70" src="http://www.nordis.net/wp-content/uploads/2017/09/featured-image-long01-300x70.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="Commemorating the 45th anniversary of the declaration of Martial Law" srcset="http://www.nordis.net/wp-content/uploads/2017/09/featured-image-long01-300x70.jpg 300w, http://www.nordis.net/wp-content/uploads/2017/09/featured-image-long01-768x179.jpg 768w, http://www.nordis.net/wp-content/uploads/2017/09/featured-image-long01-700x163.jpg 700w, http://www.nordis.net/wp-content/uploads/2017/09/featured-image-long01.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2017/08/salubungan-lakbayan-ng-pambansang-minorya/">
					<li>
							Salubungan (Lakbayan ng Pambansang Minorya)<br /><img width="300" height="70" src="http://www.nordis.net/wp-content/uploads/2017/09/2017-08-31-lakbayan_candice-01-F-300x70.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="Salubungan (Lakbayan ng Pambansang Minorya)" srcset="http://www.nordis.net/wp-content/uploads/2017/09/2017-08-31-lakbayan_candice-01-F-300x70.jpg 300w, http://www.nordis.net/wp-content/uploads/2017/09/2017-08-31-lakbayan_candice-01-F-768x179.jpg 768w, http://www.nordis.net/wp-content/uploads/2017/09/2017-08-31-lakbayan_candice-01-F-700x163.jpg 700w, http://www.nordis.net/wp-content/uploads/2017/09/2017-08-31-lakbayan_candice-01-F.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><!-- .widget --></div><div class="column threecol"><aside id="ak_featured_post_widget-17" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.nordis.net/category/videos/">Recent Videos</a></h3><ul class="ak_featured_post_ul"><a href="http://www.nordis.net/2018/02/obr-in-baguio-on-hearts-day/">
					<li>
							OBR in Baguio on Heart&#8217;s Day<br /><img width="300" height="70" src="http://www.nordis.net/wp-content/uploads/2018/02/2018_0214-obr-upb-F-300x70.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="OBR in Baguio on Heart&#8217;s Day" srcset="http://www.nordis.net/wp-content/uploads/2018/02/2018_0214-obr-upb-F-300x70.jpg 300w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0214-obr-upb-F-768x179.jpg 768w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0214-obr-upb-F-700x163.jpg 700w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0214-obr-upb-F.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="http://www.nordis.net/2018/02/opposing-the-alimit-dam-project/">
					<li>
							Opposing the Alimit Dam project<br /><img width="300" height="70" src="http://www.nordis.net/wp-content/uploads/2018/02/2018_0209-Alimit-Dam-F-300x70.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="Opposing the Alimit Dam project" srcset="http://www.nordis.net/wp-content/uploads/2018/02/2018_0209-Alimit-Dam-F-300x70.jpg 300w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0209-Alimit-Dam-F-768x179.jpg 768w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0209-Alimit-Dam-F-700x163.jpg 700w, http://www.nordis.net/wp-content/uploads/2018/02/2018_0209-Alimit-Dam-F.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><!-- .widget --></div><div class="column threecol"><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.nordis.net/wp-login.php">Log in</a></li>
			<li><a href="http://www.nordis.net/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.nordis.net/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><!-- .widget --></div><div class="column threecol"><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.altermidya.net/">Altermidya</a></li>
<li><a href="http://bulatlat.com">Bulatlat</a></li>
<li><a href="http://kodao.org/">Kodao Productions</a></li>
<li><a href="http://pinoyweekly.org">Pinoy Weekly Online</a></li>

	</ul>
</aside><!-- .widget --></div>
<div class="column threecol"><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.nordis.net/2018/02/'> February 2018 </option>
	<option value='http://www.nordis.net/2018/01/'> January 2018 </option>
	<option value='http://www.nordis.net/2017/12/'> December 2017 </option>
	<option value='http://www.nordis.net/2017/11/'> November 2017 </option>
	<option value='http://www.nordis.net/2017/10/'> October 2017 </option>
	<option value='http://www.nordis.net/2017/09/'> September 2017 </option>
	<option value='http://www.nordis.net/2017/08/'> August 2017 </option>
	<option value='http://www.nordis.net/2017/07/'> July 2017 </option>
	<option value='http://www.nordis.net/2017/06/'> June 2017 </option>
	<option value='http://www.nordis.net/2017/05/'> May 2017 </option>
	<option value='http://www.nordis.net/2017/04/'> April 2017 </option>
	<option value='http://www.nordis.net/2017/03/'> March 2017 </option>
	<option value='http://www.nordis.net/2017/02/'> February 2017 </option>
	<option value='http://www.nordis.net/2017/01/'> January 2017 </option>
	<option value='http://www.nordis.net/2016/12/'> December 2016 </option>
	<option value='http://www.nordis.net/2016/11/'> November 2016 </option>
	<option value='http://www.nordis.net/2016/10/'> October 2016 </option>
	<option value='http://www.nordis.net/2016/09/'> September 2016 </option>
	<option value='http://www.nordis.net/2016/08/'> August 2016 </option>
	<option value='http://www.nordis.net/2016/07/'> July 2016 </option>
	<option value='http://www.nordis.net/2016/06/'> June 2016 </option>
	<option value='http://www.nordis.net/2016/05/'> May 2016 </option>
	<option value='http://www.nordis.net/2016/04/'> April 2016 </option>
	<option value='http://www.nordis.net/2016/03/'> March 2016 </option>
	<option value='http://www.nordis.net/2016/02/'> February 2016 </option>
	<option value='http://www.nordis.net/2016/01/'> January 2016 </option>
	<option value='http://www.nordis.net/2015/12/'> December 2015 </option>
	<option value='http://www.nordis.net/2015/11/'> November 2015 </option>
	<option value='http://www.nordis.net/2015/10/'> October 2015 </option>
	<option value='http://www.nordis.net/2015/09/'> September 2015 </option>
	<option value='http://www.nordis.net/2015/08/'> August 2015 </option>
	<option value='http://www.nordis.net/2015/07/'> July 2015 </option>
	<option value='http://www.nordis.net/2015/06/'> June 2015 </option>
	<option value='http://www.nordis.net/2015/05/'> May 2015 </option>
	<option value='http://www.nordis.net/2015/04/'> April 2015 </option>
	<option value='http://www.nordis.net/2015/03/'> March 2015 </option>
	<option value='http://www.nordis.net/2015/02/'> February 2015 </option>
	<option value='http://www.nordis.net/2015/01/'> January 2015 </option>
	<option value='http://www.nordis.net/2014/12/'> December 2014 </option>
	<option value='http://www.nordis.net/2014/11/'> November 2014 </option>
	<option value='http://www.nordis.net/2014/10/'> October 2014 </option>
	<option value='http://www.nordis.net/2014/09/'> September 2014 </option>
	<option value='http://www.nordis.net/2014/08/'> August 2014 </option>
	<option value='http://www.nordis.net/2014/07/'> July 2014 </option>
	<option value='http://www.nordis.net/2014/06/'> June 2014 </option>
	<option value='http://www.nordis.net/2014/05/'> May 2014 </option>
	<option value='http://www.nordis.net/2014/04/'> April 2014 </option>
	<option value='http://www.nordis.net/2014/03/'> March 2014 </option>
	<option value='http://www.nordis.net/2014/02/'> February 2014 </option>
	<option value='http://www.nordis.net/2014/01/'> January 2014 </option>
	<option value='http://www.nordis.net/2013/12/'> December 2013 </option>
	<option value='http://www.nordis.net/2013/11/'> November 2013 </option>
	<option value='http://www.nordis.net/2013/10/'> October 2013 </option>
	<option value='http://www.nordis.net/2013/09/'> September 2013 </option>
	<option value='http://www.nordis.net/2013/08/'> August 2013 </option>
	<option value='http://www.nordis.net/2013/07/'> July 2013 </option>
	<option value='http://www.nordis.net/2013/06/'> June 2013 </option>
	<option value='http://www.nordis.net/2013/05/'> May 2013 </option>
	<option value='http://www.nordis.net/2013/04/'> April 2013 </option>
	<option value='http://www.nordis.net/2013/03/'> March 2013 </option>
	<option value='http://www.nordis.net/2013/02/'> February 2013 </option>
	<option value='http://www.nordis.net/2013/01/'> January 2013 </option>
	<option value='http://www.nordis.net/2012/12/'> December 2012 </option>
	<option value='http://www.nordis.net/2012/11/'> November 2012 </option>
	<option value='http://www.nordis.net/2012/10/'> October 2012 </option>
	<option value='http://www.nordis.net/2012/09/'> September 2012 </option>
	<option value='http://www.nordis.net/2012/08/'> August 2012 </option>
	<option value='http://www.nordis.net/2012/07/'> July 2012 </option>
	<option value='http://www.nordis.net/2012/06/'> June 2012 </option>
	<option value='http://www.nordis.net/2012/05/'> May 2012 </option>
	<option value='http://www.nordis.net/2012/04/'> April 2012 </option>
	<option value='http://www.nordis.net/2012/03/'> March 2012 </option>
	<option value='http://www.nordis.net/2012/02/'> February 2012 </option>
	<option value='http://www.nordis.net/2012/01/'> January 2012 </option>
	<option value='http://www.nordis.net/2011/12/'> December 2011 </option>
	<option value='http://www.nordis.net/2011/11/'> November 2011 </option>
	<option value='http://www.nordis.net/2011/10/'> October 2011 </option>
	<option value='http://www.nordis.net/2011/09/'> September 2011 </option>
	<option value='http://www.nordis.net/2011/08/'> August 2011 </option>
	<option value='http://www.nordis.net/2011/07/'> July 2011 </option>
	<option value='http://www.nordis.net/2011/06/'> June 2011 </option>
	<option value='http://www.nordis.net/2011/05/'> May 2011 </option>
	<option value='http://www.nordis.net/2011/04/'> April 2011 </option>
	<option value='http://www.nordis.net/2011/03/'> March 2011 </option>
	<option value='http://www.nordis.net/2011/02/'> February 2011 </option>
	<option value='http://www.nordis.net/2011/01/'> January 2011 </option>
	<option value='http://www.nordis.net/2010/12/'> December 2010 </option>
	<option value='http://www.nordis.net/2010/11/'> November 2010 </option>
	<option value='http://www.nordis.net/2010/10/'> October 2010 </option>
	<option value='http://www.nordis.net/2010/09/'> September 2010 </option>
	<option value='http://www.nordis.net/2010/08/'> August 2010 </option>
	<option value='http://www.nordis.net/2010/07/'> July 2010 </option>
	<option value='http://www.nordis.net/2010/06/'> June 2010 </option>
	<option value='http://www.nordis.net/2010/05/'> May 2010 </option>
	<option value='http://www.nordis.net/2010/04/'> April 2010 </option>
	<option value='http://www.nordis.net/2010/03/'> March 2010 </option>
	<option value='http://www.nordis.net/2010/02/'> February 2010 </option>
	<option value='http://www.nordis.net/2010/01/'> January 2010 </option>
	<option value='http://www.nordis.net/2009/12/'> December 2009 </option>
	<option value='http://www.nordis.net/2009/11/'> November 2009 </option>
	<option value='http://www.nordis.net/2009/10/'> October 2009 </option>
	<option value='http://www.nordis.net/2009/09/'> September 2009 </option>
	<option value='http://www.nordis.net/2009/08/'> August 2009 </option>
	<option value='http://www.nordis.net/2009/07/'> July 2009 </option>
	<option value='http://www.nordis.net/2009/06/'> June 2009 </option>
	<option value='http://www.nordis.net/2009/05/'> May 2009 </option>
	<option value='http://www.nordis.net/2009/04/'> April 2009 </option>
	<option value='http://www.nordis.net/2009/03/'> March 2009 </option>
	<option value='http://www.nordis.net/2009/02/'> February 2009 </option>
	<option value='http://www.nordis.net/2009/01/'> January 2009 </option>
	<option value='http://www.nordis.net/2008/12/'> December 2008 </option>
	<option value='http://www.nordis.net/2008/11/'> November 2008 </option>
	<option value='http://www.nordis.net/2008/10/'> October 2008 </option>
	<option value='http://www.nordis.net/2008/09/'> September 2008 </option>
	<option value='http://www.nordis.net/2008/08/'> August 2008 </option>
	<option value='http://www.nordis.net/2008/07/'> July 2008 </option>
	<option value='http://www.nordis.net/2008/06/'> June 2008 </option>
	<option value='http://www.nordis.net/2008/05/'> May 2008 </option>
	<option value='http://www.nordis.net/2008/04/'> April 2008 </option>
	<option value='http://www.nordis.net/2008/03/'> March 2008 </option>
	<option value='http://www.nordis.net/2008/02/'> February 2008 </option>
	<option value='http://www.nordis.net/2008/01/'> January 2008 </option>
	<option value='http://www.nordis.net/2007/12/'> December 2007 </option>
	<option value='http://www.nordis.net/2007/11/'> November 2007 </option>
	<option value='http://www.nordis.net/2007/10/'> October 2007 </option>
	<option value='http://www.nordis.net/2007/09/'> September 2007 </option>
	<option value='http://www.nordis.net/2007/08/'> August 2007 </option>
	<option value='http://www.nordis.net/2007/07/'> July 2007 </option>
	<option value='http://www.nordis.net/2007/06/'> June 2007 </option>
	<option value='http://www.nordis.net/2007/05/'> May 2007 </option>
	<option value='http://www.nordis.net/2007/04/'> April 2007 </option>
	<option value='http://www.nordis.net/2007/03/'> March 2007 </option>
	<option value='http://www.nordis.net/2007/02/'> February 2007 </option>
	<option value='http://www.nordis.net/2007/01/'> January 2007 </option>
	<option value='http://www.nordis.net/2006/12/'> December 2006 </option>
	<option value='http://www.nordis.net/2006/11/'> November 2006 </option>
	<option value='http://www.nordis.net/2006/10/'> October 2006 </option>
	<option value='http://www.nordis.net/2006/09/'> September 2006 </option>
	<option value='http://www.nordis.net/2006/08/'> August 2006 </option>
	<option value='http://www.nordis.net/2005/10/'> October 2005 </option>

		</select>
		</aside><!-- .widget --></div>		<div class="clear"></div>
	</div><!-- #footer-area -->
			<div id="copyright">
				<p class="copyright twocol">© 2018 Northern Dispatch Weekly</p>
									<p class="credits twocol">
																															Powered by <a href="https://www.onedesigns.com/themes/pinboard" title="Pinboard Theme">Pinboard Theme</a> by <a href="https://www.onedesigns.com/" title="One Designs">One Designs</a> and <a href="https://wordpress.org/" title="WordPress">WordPress</a>											</p>
								<div class="clear"></div>
			</div><!-- #copyright -->
		</div><!-- #footer -->
	</div><!-- #wrapper -->

		<!-- start WPPA+ Footer data -->
		<div id="wppa-overlay-bg" style="text-align:center;display:none;position:fixed;top:0;left:0;z-index:100090;width:100%;height:2048px;background-color:black;" onclick="wppaOvlOnclick(event)" ><div id="wppa-ovl-legenda-1" onmouseover="jQuery(this).css('visibility','visible');" onmouseout="jQuery(this).css('visibility','hidden');" style="position:absolute;left:0;top:0;background-color:black;color:#a7a7a7;visibility:visible;" >
					Press f for fullscreen.
				</div><div id="wppa-exit-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:0;opacity:0.75;" onclick="wppaOvlHide()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/img/Exit.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Exit" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-exit-btn').on('touchstart',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,1);});jQuery('#wppa-exit-btn').on('touchend',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,0.1);});</script><div id="wppa-fulls-btn" style="height:48px;z-index:100092;position:fixed;top:0;right:48px;opacity:0.75;" onclick="wppaOvlFull()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/img/Full-Screen.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Full-Screen" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-fulls-btn').on('touchstart',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,1);});jQuery('#wppa-fulls-btn').on('touchend',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,0.1);});</script></div><div id="wppa-overlay-ic" style="position:fixed;top:50%;left:50%;z-index:100095;opacity:1;box-shadow:none;box-sizing:content-box;" ></div><img id="wppa-ovl-spin" alt="spinner" class="wppa-svg" style="width:120px;height:120px;position:fixed;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:none;fill:#999999;background-color:#ffffff;box-shadow:none;border-radius:24px;" src="http://www.nordis.net/wp-content/plugins/wp-photo-album-plus/img/loader.svg" />
		<script type="text/javascript">
			jQuery("#wppa-overlay-bg").css({height:window.innerHeight});
			wppaOvlModeInitial = "normal";
			wppaOvlTxtHeight = "auto";
			wppaOvlOpacity = 0.8;
			wppaOvlOnclickType = "none";
			wppaOvlTheme = "black";
			wppaOvlAnimSpeed = 300;
			wppaOvlSlideSpeed = 5000;
			wppaVer4WindowWidth = 800;
			wppaVer4WindowHeight = 600;
			wppaOvlShowCounter = true;
			
			wppaOvlFontSize = "10";
			
			wppaOvlFontWeight = "bold"
			wppaOvlLineHeight = "12"
			wppaOvlFullLegenda = "Keys: f = next mode; q,x = exit; p = previous, n = next, s = start/stop, d = dismiss this notice.";
			wppaOvlFullLegendaSingle = "Keys: f = next mode; q,x = exit; d = dismiss this notice.";
			wppaOvlVideoStart = true;
			wppaOvlAudioStart = true;
			wppaOvlShowLegenda = true;
			wppaOvlShowStartStop = true;
			wppaToggleFullScreen = "Toggle fullscreen";
			wppaIsMobile = false;
		</script>
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="6f2a3339ec" /><input type="hidden" id="wppa-qr-nonce" name="wppa-qr-nonce" value="d498bc1eca" />
<!-- Do user upload -->
<!-- Done user upload --><script type='text/javascript' src='http://www.nordis.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.nordis.net/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	</body>
</html>